aboutsummaryrefslogtreecommitdiff
path: root/ticket/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'ticket/Cargo.toml')
-rw-r--r--ticket/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/ticket/Cargo.toml b/ticket/Cargo.toml
index 6c752b5..a83f504 100644
--- a/ticket/Cargo.toml
+++ b/ticket/Cargo.toml
@@ -9,6 +9,7 @@ edition = "2018"
[dependencies]
anyhow = "1.0"
colored = "1.9"
+chrono = "0.4"
paw = "1.0"
rustyline = "5.0"
serde = { version = "1.0", features = ["derive"] }