aboutsummaryrefslogtreecommitdiff
path: root/ticket/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'ticket/Cargo.toml')
-rw-r--r--ticket/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/ticket/Cargo.toml b/ticket/Cargo.toml
index 3110147..1c5c9eb 100644
--- a/ticket/Cargo.toml
+++ b/ticket/Cargo.toml
@@ -15,3 +15,5 @@ serde = { version = "1.0", features = ["derive"] }
shared = { path = "../shared" }
structopt = { version = "0.3", features = ["paw"] }
toml = "0.5"
+log = "0.4"
+pretty_env_logger = "0.3"