aboutsummaryrefslogtreecommitdiff
path: root/shell.nix
with import <nixpkgs> {};

stdenv.mkDerivation {
  name = "qaul";
  buildInputs = with pkgs; [
    rustracer rustup clangStdenv
    openssl pkg-config
  ];
}